[Starten][Anwender][Hilfe][Zeitung][Kreation][eMail]  
 
 

Aurora Hilfe zum Editor


Der Menüaufbau ist wie folgt:
  • Menü "Datei"
    • Speichern
      Speichert die aktuelle Datei.
    • Speichern unter...
      Spaichert die aktuelle Datei unter einem anderen Namen.
    • Beenden
      Beendet den Editor und fordert gegebenenfalls zum Speichern auf.
  • Menü "Bearbeiten"
    • Ausschneiden
      Kopiert den ausgewählten Bereich in die Zwischenablage und löscht ihn.
    • Kopieren
      Kopiert den ausgewählten Bereich in die Zwischenablage.
    • Einfügen
      Fügt die Zwischenablage an die aktuelle Position ein.
    • Suchen
      Sucht nach einer Zeichenkette im Editor.
  • Menü "Hilfe"
    • Hilfe zum Editor
      Diese Hilfeseite.

Aurora-Administratoren (aurora@aurora.mud.at)
Last modified: 13.7.2001